forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

1190er springt nicht mehr an !

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> Adv 1190 - Technik (Motor/Reparaturen) Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Earl-ofOffline
Fahrschüler
Anmeldungsdatum: 23.12.2020
Beiträge insgesamt: 2

BeitragVerfasst am : Di, 3. Okt 2023, 16:48    Titel: 1190er springt nicht mehr an ! Antworten mit Zitat

Hallo Gemeinde,
bräuchte bitte mal eure Hilfe !
Wollte heute meine 1190 Adv. starten
und nix geht. Anlasser dreht einmal
und dann geht alles aus, trotz voller
Batterie und auch beim Überbrücken.
Was könnte das Eurer Meinung nach sein ?
Sad Sad Sad
Danke schon mal für die Antworten
Nach oben
Benutzer-Profile anzeigen 
schlusiOffline
LC8 Junkie
Avatar

Anmeldungsdatum: 29.03.2008
Beiträge insgesamt: 339
KTM LC8 SM 950, 2006
 →  77.000 km
KTM LC8 Adv 950 S, 2003
 →  106.000 km
Maico 500, EXC 200

BeitragVerfasst am : Di, 3. Okt 2023, 21:40    Titel: Antworten mit Zitat

Hallo
Vielleicht stehen die Kolben gerade ungünstig.

Mal den letzten Gang einlegen, und das Moped etwas vor und zurück schieben ohne die Kupplung zu betätigen, damit sich die Kurbelwelle ein Stück dreht.
Dann nochmal versuchen.

PS: Die Startermotoren der ersten 1190 waren etwas schwach ausgeführt.
Damals gabs teilweise Upgrades durch KTM beim regelmässigen Service/wenn man reklamiert hat.

_________________
____
Gruß Christian
Nach oben
Benutzer-Profile anzeigen 
Earl-ofOffline
Fahrschüler
Anmeldungsdatum: 23.12.2020
Beiträge insgesamt: 2

BeitragVerfasst am : Mi, 4. Okt 2023, 23:27    Titel: 1190er springt nicht mehr an ! Antworten mit Zitat

Hallo Gemeinde,
erstmal Danke für die Antworten !!!
Problem hat sich gelöst ! Very Happy ohmy
aber so was von seltsam ???
Anlasser dreht 1 mal durch, dann nix,
Spannungsanzeige am Moped 12,4 Volt,
inteligentes Ladegerät angehängt, Anzeige 0,00 Volt
Überbrückt mit voller Auto Batterie,
Anlasser dreht 1 mal durch, dann nix,
Wut im Bauch Garage verlassen, Ladegerät drann hängen lassen,
heute Morgen nachgeschaut, ein Wunder !!!
Ladegerät zeigt 13,8 Volt an, ein Knopfdruck und das Moped springt
an und läuft als wäre nix gewesen, Batterie war die ganze Zeit angeklemmt,....das soll noch einer verstehen !!!
High Tec eben, aber sie läuft wieder. Werde die Batterie jetzt
aber besonders im Auge behalten !!!
Nach oben
Benutzer-Profile anzeigen 
hakimOffline
Hinterradspezi
Anmeldungsdatum: 12.09.2013
Beiträge insgesamt: 1596
KTM 1290 SuperAdventure, 2016
 →  60.000 km
KTM LC8 Adv 990, 2012
 →  45.000 km

BeitragVerfasst am : Do, 5. Okt 2023, 6:41    Titel: Antworten mit Zitat

Hallo,
Wunder gibt es bei Batterien nicht! Smile Ich würde dem Braten nicht trauen und eine neue einbauen! Vermutlich hat die Batterie einen Schaden und bringt nach kurzer Standzeit keinen ausreichenden Startstrom mehr, obwohl zuvor vollgeladen wurde.
Hakim
Nach oben
Benutzer-Profile anzeigen 
BruggmaOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 24.03.2003
Beiträge insgesamt: 7535
Aprilia 660 Tuareg
 →  7.000 km
Honda VF 750 SC 1982
 →  102.000 km

BeitragVerfasst am : Fr, 6. Okt 2023, 4:51    Titel: Antworten mit Zitat

Sehe ich so wie Hakim. Ich stand mit dem Auto vor einer Bahnschranke als
plötzlich nichts mehr ging. Als der Pannendienst da war, konnte ich wieder
starten, bevor der auch nur etwas gemacht hat. Und das war noch kein
Hightech Auto.

_________________
Peter

www.bbshome.ch
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> Adv 1190 - Technik (Motor/Reparaturen) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.0221s ][ Queries: 28 (0.0022s) ]